通达信公式-价位买点中字头选股指标公式

01/18/2020

AA:=IF(NAMELIKE('中'),1,0);
XG:=AA>0;
去停牌:=DYNAINFO(17)>0;
AA05:=MA(C,5),COLOR0099CC;
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
速度5:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3);
AA10:=MA(C,10);
AA30:=MA(C,30);
三拾日乖离率:=(C-AA30)/AA30*100;
加仓:=FILTER(COUNT(CROSS(BB05,30),5)>=1 AND
AA05>REF(AA05,1)AND 三拾日乖离率>REF(三拾日乖离率,1) AND
AA10>REF(AA10,1)
AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1),10) ;
介入:加仓 AND XG AND 去停牌;

这个通达信价位买点中字头选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。