通达信公式-买进选股指标公式

12/20/2019

N1:=9;N2:=5;
MTM:=C-REF(C,1);
多:=100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1);
空:=MA(多,N2);
CROSS(多,空)AND 多<10;

这个通达信买进选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。