大智慧公式-KDJ多空斗指标公式

09/03/2019

n:=27;m1:=3;m2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),coloryellow;
D:SMA(K,M2,1),colorff00ff;
STICKLINE(k>d,k,d,5,0),COLORyellow,linethick2;
STICKLINE(k<d,k,d,5,0),COLORff00ff,linethick2;
多头:(ema(close,10)-ema(close,30))/ema(close,30)*400,COLORRED,linethick2;
空头:(ema(c,30)-ema(c,10))/ema(c,10)*400,COLORFF9900,linethick2;
STICKLINE( 多头>ref(多头,1),多头,0,5,0),COLORred,linethick3;
0,color00ff00;
20,pointdot,color00ff00;
50,color00ff00;
80,pointdot,color00ff00;
100,color00ff00;

这个大智慧KDJ多空斗指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。