通达信公式-力挽狙击指标公式

06/30/2019

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
KK:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
DD:EMA(0.667*REF(KK,1)+0.333*KK,2) , ;
狙击:IFF(CROSS(KK,15.2) AND DDSTICKLINE(CROSS(KK,15.2) AND DD选股:IF(CROSS(KK,DD) AND KK逃顶:IF(FILTER(CROSS(DD,KK) AND KK>81 ,3),60,90),COLORGREEN;
DRAWTEXT(选股>0,5 ,'选股');
DRAWTEXT(逃顶
这个通达信力挽狙击指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。