通达信公式-值得拥有主图指标公式

09/03/2019

ZF:((H-REF(C,1))/(REF(C,1))+(REF(C,1)-L)/(REF(C,1)))*100,COLORMAGENTA,NODRAW;
CF:(C-REF(C,1))/(REF(C,1))*100,COLORYELLOW,NODRAW;
DCF:("999999$C"-REF("999999$C",1))/(REF("999999$C",1))*100,COLORLIRED,NODRAW;
DRAWICON(CURRBARSCOUNT9.75)),H*1.05,29);
DRAWKLINE(H,O,L,C);
STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND OC,O,O+(H-O)/3,2.5,0),COLORMAGENTA;
STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND OC,O+(H-O)/3,O+(H-O)/3*2,2.5,0)COLORYELLOW;
STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND OC,O+(H-O)/3*2,C,2.5,0),COLORMAGENTA;
M60:MA(C,60)COLORGREEN;
M20:MA(C,20)COLORMAGENTA;
M10:MA(C,10)COLORYELLOW;
M5:MA(C,5)COLORWHITE;

通达信值得拥有主图指标公式的选股公式如下:

这个通达信值得拥有主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。