通达信公式-突然缩量选股指标公式

11/13/2019

AB12:=REF(V,1)>REF(V,2) AND REF(V,2)>REF(V,3) AND REF(V,3)>REF(V,4);
AB2:=V/REF(V,1)AB3:=REF(C,1)>REF(O,1);
AB4:=REF(C,2)>REF(O,2);
AB5:=REF(C,3)>REF(O,3);
AB6:=REF(C,4)>REF(O,4);
AB7:=V>0;
突然缩量:IF(AB12 AND AB2 AND AB3 AND AB4 AND AB5 AND AB6 AND AB7 ,100,0);

这个通达信突然缩量选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。