同花顺公式-抄底大师指标公式

06/25/2019

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;
抄底:FILTER(VAR5,10)=1;

这个同花顺抄底大师指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。