通达信公式-超跌抄底选股指标公式

06/05/2019

T:=BARSLAST(V=LLV(V,100));
AA:=C>O AND REF(C<O,1) AND C>REF(C,1)*1.02;
V1:=L>LLV(L,100);
XG:CROSS(V1,0.5) AND AAAND T<50;

这个通达信超跌抄底选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。