大智慧公式-潜龙飞天及选股指标公式

11/04/2019

VAR1:=SMA(AMOUNT,10,1)/1000000;
VAR2:=REF(VAR1,1);
VAR3:=SMA(AMOUNT,10,1)/1000000;
STICKLINE(VAR1>VAR2,VAR1,VAR2,8,0),colorred;
STICKLINE(VAR1< VAR2,VAR1,VAR2,8,0),colorgreen;
潜龙: MA(VAR1,10),colorred;
水面: MA(VAR1,30),coloryellow;
STICKLINE(水面,水面,0,1,0),coloryellow;

{
选股公式:

VAR1:=SMA(AMOUNT,10,1)/10000;
VAR2:=REF(VAR1,1);
VAR3:=SMA(AMOUNT,10,1)/10000;
STICKLINE(VAR1>VAR2,VAR1,VAR2,8,0),colorred;
STICKLINE(VAR1< VAR2,VAR1,VAR2,8,0),colorgreen;
潜龙:MA(VAR1,5),colorred;
水面:MA(VAR1,30),coloryellow;
选股:CROSS(潜龙,水面);
}

这个大智慧潜龙飞天及选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。