通达信公式-涨停后回踩选股指标公式

09/07/2019

涨停:=C/REF(C,1)>1.095;
涨停10日:=COUNT(涨停,10);
涨幅:=C/REF(C,1)-1<0.05;
选股1:=涨停10日 AND 涨幅 ;
BS:=COUNT(涨停,10)<2;
M10:=MA(C,7);
M20:=MA(C,14);
M30:=MA(C,25);
VV:=M10>M20 AND M20>M30 ;
S1:=IF(NAMELIKE('S'),0,1);
S2:=IF(NAMELIKE('*'),0,1);

回踩均线:=C>MA(C,7)AND CROSS(MA(C,7),L);
S3:=DYNAINFO(17)>0;
XG:S1 AND S2 AND S3 AND 选股1 AND 回踩均线 AND VV ;

这个通达信涨停后回踩选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。