通达信公式-涨停游龙选股指标公式

03/12/2019

YB:=L=H;
TB:=O=H AND C=H AND LH;
XG:=FINANCE(42)>100 AND REF(YB,2) AND REF(YB,1) AND TB;
ZT:=C/REF(C,1)>1.095 AND C=H;
TJ1:=REF(ZT AND NOT(XG) AND REF(ZT=0,2),1);
TJ2:=REF(LOW/REF(C,1)>1.001,1);
TJ3:=BETWEEN(((OPEN/REF(C,1)-1)*100),3,8.5);
TJ4:=(OPEN/REF(C,1)-1)*100>REF((OPEN/REF(C,1)-1)*100,1);
TJ5:=REF(V,1)>REF(V,2)*1.2;
TJ6:=DYNAINFO(9)/REF(V,1)>0.1;
TJ1 AND TJ2 AND TJ3 AND TJ4 AND TJ5 AND TJ6;

这个通达信涨停游龙选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。