同花顺公式-神枪BOLL主图指标公式

11/23/2018

N1:=5;
N2:=10;
N3:=20;
K:=5;
N:=26;
P:=2;
IF (k<=0)
RETURN 0;
MA$1:MA(CLOSE, N1);
IF (k<=1)
RETURN 0;
MA$2:MA(CLOSE, N2);
IF (k<=2)
RETURN 0;
MA$3:MA(CLOSE, N3);
MID :MA(CLOSE,N);
UPPER: MID + P*STD(CLOSE,N);
LOWER: MID - P*STD(CLOSE,N);

这个同花顺神枪BOLL主图指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。