通达信公式-股海均线主图指标公式

08/28/2019

{显示月线时间窗}
日期:=DAY;
选日期:=日期REF(日期,2);
STICKLINE(选日期,L*0.8,H*1.2,0,0),COLORGREEN;
{显示日期}
A:=(DATE-1000000);
A1:=IF(选日期=1,A,0);
DRAWNUMBER(A1>0,H*1.3,A1)COLORCYAN;
{均线}
MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA30:MA(CLOSE,30);
MA60:MA(CLOSE,60);

这个通达信股海均线主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。