通达信公式-放量假大阴选股指标公式

10/07/2019

昨日一字板:=REF(C/REF(C,1)>1.099 AND C=HAND O/REF(C,1)>1.08,1);
昨日获利比例:=REF(WINNER(C)*100>88,1);
ZT:=C/REF(C,1)>1.099;
前日涨停:=REF(C/REF(C,1)>1.099 AND C=H,2);
今日收大阴:=C<O AND O/REF(C,1)>1.018AND DYNAINFO(37)*100<30;
选股:昨日一字板AND 今日收大阴AND FINANCE(42)>580;

这个通达信放量假大阴选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。