通达信公式-脱刀换小指标公式

05/02/2019

A:=EMA(LOW,12);
B1:=EMA(EMA(HIGH,26),9);
B2:=EMA(EMA(LOW,26),9);
脱刀:CLOSE>B1 AND CROSS(B1,OPEN) AND CLOSE>A,LLV(LOW,2);
换小:CROSS(CLOSE,B2) AND CROSS(B2,OPEN) AND CLOSE>A,LLV(LOW,2);

这个通达信脱刀换小指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。