大智慧公式-缩量上涨选股指标公式

12/06/2019

T1:=c/REF(C,1)>=1.099;
T2:=COUNT(T1,10)>=1;
AB:=(VOL/REF(VOL,1));
T3:=IF((((CLOSE/REF(CLOSE,1))>=1.03) AND (AB<1)),1,0);
A1:=REF(C,1)>REF(C,23);
xg: T3=1 and T2 ANDA1
and l<c and DYNAINFO(8)>0
AND (H-C)/C*100<0.5AND (o-l)/o*100<4.5;

这个大智慧缩量上涨选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。