大智慧公式-黑马王子黄金柱指标公式

12/14/2018

量:VOL,VOLSTICK;
VVOL:IF(BARSTATUS=2 AND DATATYPE=8,DYNAINFO(17)*DYNAINFO(38),V),LINETHICK0;
STICKLINE(BARSTATUS=2 AND DATATYPE=8,V,VVOL,8,0),COLORYELLOW;
V5:MA(V,5),COLORWHITE;
V10:MA(V,10),COLORYELLOW;
V20:MA(V,20),COLORMAGENTA;
V120:MA(V,120),POINTDOT;
换手率:V/CAPITAL*100;
换手10T:sum(100*v/capital,10);
倍量:VOL>REF(V,1)*1.9,COLORYELLOW;
低量10:VOL<REF(LLV(VOL,13),1),COLORGREEN;
倍缩:REF(V,1)>=VOL*1.9,COLORMAGENTA;
假阴柱:C<O AND C>REF(C,1),COLORRED;
低量50:VOL<REF(LLV(VOL,55),1),COLORBLUE;
百日地量:VOL<REF(LLV(VOL,100),1),COLORGRAY;
STICKLINE(倍量,0,V,5,0),COLORYELLOW;
STICKLINE(低量10,0,V,5,0),COLORGREEN;
STICKLINE(低量50,0,V,5,0),COLORBLUE;
STICKLINE(倍缩,0,V,5,0),COLORMAGENTA;
STICKLINE(百日地量,0,V,5,0),COLORGRAY;
STICKLINE(假阴柱,0,V,2,0),COLORRED;

这个大智慧黑马王子黄金柱指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。