通达信公式-粘合度排序指标公式

07/11/2019

EMA5:=EMA(C,5);
EMA10:=EMA(C,10);
EMA20:=EMA(C,20);
EMA60:=EMA(C,40);
AA:=MAX( MAX(EMA5,EMA10),MAX(EMA20,EMA60));
BB:=MIN( MIN(EMA5,EMA10),MIN(EMA20,EMA60));
粘合度:(BB/AA)*100;

这个通达信粘合度排序指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。