通达信公式-股价突破平台选股指标公式

05/28/2019

AAA:=V/CAPITAL*100;
TTJ:=VOL>=1.9*REF(VOL,1) AND AAA>4 ;
K1:=SUMBARS(TTJ,1);
X:=STICKLINE(K1,REF(C,K1-1),REF(C,K1-1),10,0);
Y:=STICKLINE(K1,REF(O,K1-1),REF(O,K1-1),10,0);
CROSS(C,X) AND CROSS(C,Y) AND C/REF(C,1)>1.095 AND C=H;

这个通达信股价突破平台选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。