通达信公式-寻找幸福的猪主图指标公式

05/31/2019

v1:ema(close,5);
v2:ema(ema(close,90)*1.01,10),LINETHICK2;
DRAWICON(cross(v1,v2),v2,1);
DRAWTEXT(cross(v1,v2),v1+0.05,'寻幸福的猪'),color00ff00;
bbi:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,colorwhite;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
AK1:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 100),5);
AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 50),13);
AB:=CROSS(AK1,AK);
DRAWTEXT((AB = 1),(LOW * 0.99),'幸福猪窝'),colorYELLOW;

这个通达信寻找幸福的猪主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。