大智慧公式-准确买点指标公式

08/31/2019

DI:EMA(CLOSE,4)-EMA(CLOSE,13),COLORMAGENTA,LINETHICK2;
D1:EMA(DI,5),COLORGRAY;
D2:EMA(DI,10),COLORGRAY;
D3:EMA(DI,20),COLORGRAY;
D4:EMA(DI,30),COLORGRAY;
D5:EMA(DI,60),COLORGRAY;
D6:EMA(DI,90),COLORGRAY;
D7:EMA(DI,120),COLORGRAY;
D8:EMA(DI,250),COLORGRAY;
AA:STICKLINE(DI>=ref(DI,1) AND D1>=ref(D1,1) AND D2>=ref(D2,1) AND D3>=ref(D3,1) AND
D4>=ref(D4,1) AND D5>=ref(D5,1) AND D6>=ref(D6,1) AND D7>=ref(D7,1) AND
D8>=ref(D8,1) AND C>EMA(C,11) AND DI>-0.8,DI,0,2,0),COLORRED;
0,LINETHICK2;

这个大智慧准确买点指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。