大智慧公式-每周10%选股指标公式

01/13/2020

V1:=EMA(CLOSE,5)-EMA(CLOSE,340);
V2:=EMA(V1,144);;
V3:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
买入:CROSS(V3,5) and v1<v2;

这个大智慧每周10%选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。