通达信公式-筹码峰选股指标公式

11/24/2018

KK:=EMA(WINNER(C)*70,3);
DD:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3);
JJ:=DD-KK;
SS:=CROSS(KK,JJ);
XG1:=CROSS(C,MA(C,5)) AND
CROSS(C,MA(C,10)) AND
CROSS(C,MA(C,20)) AND
CROSS(C,MA(C,30))AND SS ;
VL:=VOL;
VL60:=MA(VL,60);
V1:=MIN(REF(VOL,1),REF(VOL,2));
V2:=MIN(REF(VOL,3),REF(VOL,4));
V3:=MIN(REF(VOL,5),REF(VOL,6));
V4:=MIN(REF(VOL,7),REF(VOL,8));
V5:=MIN(REF(VOL,9),REF(VOL,10));
V6:=MIN(REF(VOL,11),REF(VOL,12));
V7:=MIN(REF(VOL,13),REF(VOL,14));
V8:=MIN(REF(VOL,15),REF(VOL,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
ZM1:=MIN(W1,W2);
芝麻量:=ZM1;
AA:=V<ZM1;
AAA:=COUNT(AA,6);
AAA1:=AAA>0;
AA1:=V>VL60 AND AAA1;
AA2:=C/REF(C,1)>1.098 AND C=H;
AA3:=AA1 AND AA2;
AA4:=FILTER(AA3,3);
XG2:=AA;
XG:XG1 AND REF(XG2,1)=1;

这个通达信筹码峰选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。