通达信公式-涨停双响炮选股指标公式

05/08/2019

前炮:=CLOSE>REF(CLOSE,1)*1.099;
小阴小阳:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))<9;
时间限制:=COUNT(前炮,30)=1 AND BARSLAST(前炮)>5;
后炮:REF(小阴小阳 AND 时间限制,1) AND 前炮;

这个通达信涨停双响炮选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。