通达信公式-悬阴三一选股指标公式

01/06/2019

今天收阴:=C昨天强势:=REF(C,1)/REF(C,2)>=1.045;
悬三一:=CREF(O,1) AND C>=(REF(O,1)+(REF(C,1)-REF(O,1))*0.7);
缩三一:=VXG: 今天收阴 AND 缩三一 AND 昨天强势 AND 悬三一 AND NOT(DYNAINFO(4)=0);

这个通达信悬阴三一选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。