大智慧公式-成功牛熊指标公式

03/06/2019

VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR3:=SMA(VAR2,2,1);
英雄:SMA(VAR3,2,1),colorred,LINETHICK2;
天罗:100+(-ABS(VAR1)),coloryellow,LINETHICK2;

地网:ABS(VAR1),LINETHICK2;
牛熊分界:50,color0BFFFF,POINTDOT;
弱:20,COLOR80FFFF,POINTDOT;
强:80,COLOR0BFFFF,POINTDOT;
drawtext(cross(英雄>=天罗,1),英雄,'·'),linethick4,COLORGREEN;
drawtext(cross(英雄>=地网,1),英雄,'·'),linethick4,COLORGREEN;

这个大智慧成功牛熊指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。