通达信公式-强势抄底选股指标公式

11/13/2018

{股价:=C>=5 AND C<35;}
去ST股:=EXIST((C-REF(C,1))/REF(C,1)*100>5.6,100);
去停牌:=DYNAINFO(4)>0;
DD:=EMA(CLOSE,12)-EMA(CLOSE,26);
FF:=EMA(DD,9);
AAA:=(DD-FF)*2*60;
XG2:=AAA-REF(AAA,1);
AA05:=EMA(C,5);
五日乖离率:=(C-AA05)/AA05*100;
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
AA30:=EMA(C,30);
三拾日乖离率:=(C-AA30)/AA30*100;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND
AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30 AND 去ST股 AND 去停牌;
XG1:=FILTER(MR,10);
XG:XG1 AND XG2>16;

这个通达信强势抄底选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。