通达信公式-做强势股赚大钱指标公式

08/05/2019

RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
GS0:SMA(RSV,3,1),COLORRED,LINETHICK1;
GS1:SMA(GS0,3,1),COLORYELLOW,LINETHICK1;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;

GS2:SMA(RSV1,5,1),COLORFF00FF,LINETHICK1;
GS3:SMA(GS2,10,1),COLORGREEN,LINETHICK1;
超卖:18,COLORWHITE;
超买:85,COLORBLUE;
STICKLINE(GS0>GS1,GS0,GS1,1,0),COLORRED;
STICKLINE(GS0<=GS1,GS0,GS1,1,0),COLORYELLOW;
STICKLINE(GS2>GS3,GS2,GS3,1,0),COLORFF00FF;
STICKLINE(GS2<=GS3,GS2,GS3,1,0),COLORGREEN;

这个通达信做强势股赚大钱指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。