通达信公式-春笋选股指标公式

01/02/2020

DIF:=(CLOSE-SMA(CLOSE,7,1))/SMA(CLOSE,7,1)*(-100);
DEA:=REF(DIF,1)>13 AND REF(DIF,1)/DIF>1.3 AND CLOSE/REF(CLOSE,1)>1.03;
春笋:IF(DEA AND REF(CLOSE,1)
这个通达信春笋选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。