大智慧公式-参考卖点指标公式

05/01/2019

Var11:=999999999999999999999999999;
Var21:=LLV(LOW,60);
Var31:=HHV(HIGH,60);
Var41:=EMA((CLOSE-Var21)/(Var31-Var21)*100,5);
Var5:=EMA(0.667*REF(Var41,1)+0.333*Var41,2);
Var6:=OPEN=1.06 AND CLOSE/OPEN>1.12 AND HIGH/ CROSS(Var41,Var5) AND Var41<13;
顶:CROSS(Var5,Var41) AND Var41>85,stick,linethick2,colorred;

这个大智慧参考卖点指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。