通达信公式-迈克超跌反弹选股指标公式

02/26/2019

N:=10;
{昨天获利筹码<10%,今天涨4个点以上}涨幅1:= REF(C<COST(10),1) && C/REF(C,1)>=1.04;
{过滤掉ST板}BB:={CODELIKE('600')=0 AND} NAMELIKE('ST')=0 AND NAMELIKE('*ST')=0 AND NAMELIKE('SST')=0 AND NAMELIKE('S*ST')=0 AND NAMELIKE('S ST')=0 AND NAMELIKE('S')=0;
{35个交易日内套牢比例60%以上}套牢比例:= C<HHV(H,50)*0.7;
综合:= 套牢比例 &&涨幅1 && BB;
选股: REF( 综合 ,N) && DYNAINFO(8)>0 && FINANCE(7)<2500000000.00;{流通盘小于25个亿};

这个通达信迈克超跌反弹选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。