通达信公式-大开杀戒选股指标公式

09/24/2019

去除ST:=IF(NAMELIKE('ST'),0,1) AND IF(NAMELIKE('*ST'),0,1);
去除停牌:=DYNAINFO(4)>0;
XG:=去除ST AND 去除停牌;
ZT:=CLOSE>=REF(CLOSE,1)*1.098 AND C=H;
ZTO:=COUNT(ZT,21);
OL:= OMA(C,5)AND C>MA(C,13);
OA:= OMA(C,13)AND C>MA(C,21);
OE:= OMA(C,5)AND C>MA(C,21);
DD:REF(ZTO,1) AND (OL OR OA OR OE) AND XG AND FROMOPEN>=8 AND L>MA(C,21) ;

这个通达信大开杀戒选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。