通达信公式-跌完了选股指标公式

08/15/2019

M:=7;
VAR4:=EXPMA(CLOSE,9);
LDN:=EXPMA(VAR4*0.86,5);
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
通道4:=(1-M/100)*DD;
XG:REF(C,1)<REF(LDN,1) AND REF(C,1)<REF(通道4,1) AND C>O;

这个通达信跌完了选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。