同花顺公式-行音玄家指标公式

03/22/2019

DRAWGBK(V>1,STRIP(RGB(168,0,66),RGB(0,18,55),0));
VAR1:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;
套牢筹码:SMA(VAR1,3,1)/28.57,COLORFF00FF,LINETHICK2;
VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
:EMA(VAR3,5),COLORFFCCCC,POINTDOT;
操盘:3*VAR3-2*,colorred,POINTDOT;
强弱分界:1.75,COLORFFCC66,POINTDOT;
底:0,colorwhite,POINTDOT;
顶预警:3.2,COLOR00DD00,POINTDOT;
底预警:0.3,COLOR0099FF,POINTDOT;
顶:3.5,colorred,POINTDOT;
STICKLINE(操盘>,操盘,,6,0),colorred;
STICKLINE(操盘<,,操盘,6,0),COLOR00DD00;
STICKLINE(操盘>顶预警,操盘,顶预警,6,0),coloryellow;
STICKLINE(操盘>顶,操盘,顶,6,0),COLOR00DD00;
STICKLINE(操盘<底预警,操盘,底预警,6,0),COLORFF00FF;
STICKLINE(操盘<底,操盘,底,6,0),COLORFFCC66;
A1:=CROSS(操盘,VAR3) AND VAR3<2.1 AND C>O;
STICKLINE(A1,0,0.90,6,0),coloryellow;
A2:=CROSS(操盘,VAR3) AND VAR3>2.2;
DRAWICON(A2,VAR3,1);
DRAWTEXT(a1,1.40,'买'),coloryellow;

这个同花顺行音玄家指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。