大智慧公式-变盘提示主图指标公式

11/19/2019

N:=10;P:=3;
BBI:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORWHITE;
UPR:BBI+P*STD(BBI,N),COLORYELLOW;
DWN:BBI-P*STD(BBI,N),COLORFF00FF;
P1:=ABS(BBI-UPR)+ABS(UPR-DWN);
P1/C<N/100 AND BBI> REF(BBI,1) AND UPR> REF(UPR,1);

这个大智慧变盘提示主图指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。