通达信公式-均线方向转折选股指标公式

05/06/2019

MA5:=MA(CLOSE,5);
MA8:=MA(CLOSE,8);
TAN5N:=(C-REF(MA5,3))/3;
TAN8N:=(C-REF(MA8,3))/3;
T1:=TAN5N>0.5 AND EXIST(TAN5N<0,7);
T2:=TAN8N>0.5 AND EXIST(TAN8N<0,4);
XG: T1 AND T2;

这个通达信均线方向转折选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。