通达信公式-资金指数选股指标公式

07/11/2019

主力资金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORMAGENTA,LINETHICK2;
散户资金:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV (INDEXL,34)),3),COLORGREEN,LINETHICK2;
XG:CROSS(主力资金,散户资金) AND 散户资金<REF(散户资金,1);

这个通达信资金指数选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。