大智慧公式-爱者取之指标公式

03/30/2019

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),15,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
猎庄:IF(VAR5>REF(VAR5,1),VAR5,0),POINTDOT,LINETHICK5;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLORRED,POINTDOT;
跟庄:IF(VAR5<REF(VAR5,1),VAR5,0),COLORGREEN;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),COLORGREEN;
LOWV:=LLV(LOW,6);
HIGHV:=HHV(HIGH,6);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,2);
短线1:EMA(RSV,2),COLORYELLOW;
短线2:MA(短线1,2),COLORWHITE;

这个大智慧爱者取之指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。