通达信公式-可爱KDJ小箭头选股指标公式

10/24/2019

RSV:=(CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
去ST:=NOT(NAMELIKE('S') OR NAMELIKE('*S')) AND FINANCE(7)<6000000000;
xg:K<22 AND J<2 AND REF(J,1)>2 AND 去ST ;

这个通达信可爱KDJ小箭头选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。