大智慧公式-优化涨跌停K主图指标公式

11/26/2018

EMA5:EMA(C,5);
EMA10:EMA(C,10);
EMA30:EMA(C,30);
EMA60:EMA(C,60);
EMA120:EMA(C,120);
ZDF:=(C-REF(C,1))/REF(C,1)*100;
STICKLINE(ZDF>9.8,O,C,6,0),COLORRED;
STICKLINE(ZDF<-9.8,O,C,6,0),COLORBLUE;

这个大智慧优化涨跌停K主图指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。