大智慧公式-蚂蝗叮庄指标公式

05/01/2019

N:=75;N2:=9;
Var1:=3*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,20,1)-2*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,20,1),15,1);
DRAWTEXTABS(5,5,' '),linethick1,COLOR00EEff;
Var2:=3*SMA((OPEN-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,20,1)-2*SMA(SMA((OPEN-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,20,1),15,1);
Var3:=100-Var2;
Var4:=100-Var1;
Var5:=REF(CLOSE,1);
Var6:=100*VOL/CAPITAL*10;
STICKLINE(Var4<REF(Var3,1),(-1)*Var4,(-1)*Var3,Var6,1);
Var7:=MA(Var3,3);
STICKLINE((-1)*Var4>Var7,(-1)*Var4,(-1)*Var3,Var6,1);
STICKLINE(Var4>=REF(Var3,1),(-1)*Var4,(-1)*Var3,Var6,1);
FORCAST((-1)*Var3,21);
-100;
0;
-80;
Var8:=MA(WINNER(CLOSE),N)*100;
CROSS(Var8,2.5)*(-95);
{RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D};

这个大智慧蚂蝗叮庄指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。