大智慧公式-机构买点指标公式

05/24/2019

VAR1:=3;
VAR2:=(3)*(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),5,1))-(2)*(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),5,1),3,1));
股价启动在即:IF(CROSS(VAR2,VAR1),100,0),CoLor00FFFF;
秘密买点:IF((VAR2<=3),25,0),CoLorFF00FF;
机构建增补仓:IF((VAR2<5),45,0),CoLor00FF00;

这个大智慧机构买点指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。