通达信公式-黄阳藏宝选股指标公式

08/13/2019

RS1:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*100;
RS2:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
CXF1:=SMA(RS1,5,1)+2*STD(CLOSE,37),COLORRED;
CXF2:=SMA(RS2,5,1),COLORYELLOW;
FHL:=(VOL/REF(VOL,1)>1.618 AND COUNT(CLOSE>OPEN,1)) OR (LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1) AND VOL/REF(VOL,1)>1.618);
FT:=LONGCROSS(CXF1,20,15) OR CROSS(CXF2,15);
FT AND FHL;

这个通达信黄阳藏宝选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。