通达信公式-成本TS指标公式

01/20/2019

JJ:=(3*C+H+L+O)/6;
VAR1:=(8*JJ+7*REF(JJ,1)+6*REF(JJ,2)+5*REF(JJ,3)+4*REF(JJ,4)+3*REF(JJ,5)+2*REF(JJ,6)+REF(JJ,8))/36;
TJ1:=VOL=HHV(V,10) AND V>2*REF(V,1) AND C>VAR1 AND C>REF(C,1);
选股:FILTER(TJ1,5);
站线突破:IF(选股,50,0),STICK,COLOR0000FF;

这个通达信成本TS指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。