通达信公式-死叉后金叉选股指标公式

02/25/2019

S1:=IF(CODELIKE('300'),0,1);
S2:=IF(NAMELIKE('S'),0,1);
S3:=IF(NAMELIKE('*'),0,1);
S4:=DYNAINFO(4)>0;{去除停牌OR}
XG: S1 AND S2 AND S3 AND S4 AND C>0
AND RANGE(CAPITAL/100,3000,110000)
AND DYNAINFO(17)>=2.00{量比 }AND C<22
AND BETWEEN(V/CAPITAL*100, 2.3,30) AND
COUNT(CROSS(MA(C,10),MA(C,5)),15)=1 AND CROSS(MA(C,5),MA(C,10));

这个通达信死叉后金叉选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。