通达信公式-个股操盘指标公式

12/10/2019

Z:=MA(C,120);
VAR3:=(MA(C,5)-Z)/Z;
VAR4:=MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,3);
波段进场:IF(CLOSE>Z AND REF(VAR4,1)<30 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2),80,50);
反弹进场:IF(REF(VAR4,1)<5 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2) AND VAR3<-0.3,80,50);
超跌进场:IF(CROSS(VAR4,5) AND VAR3<-0.4,80,50);
STICKLINE(C>=MA(C,10),VAR4,REF(VAR4,1),4,0),COLORRED;
STICKLINE(C<MA(C,10),VAR4,REF(VAR4,1),4,0),COLORGREEN;

这个通达信个股操盘指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。