大智慧公式-金点涨停分时指标公式

07/20/2019

A1:=(VOL/CLOSE)/3;
A2:=SUM((IF(((A1>40) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A3:=SUM((IF(((A1>40) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
A4:=SUM((IF(((A1<40) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A5:=SUM((IF(((A1<40) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
火箭动力:(A2);
火箭燃料:A4-A5;
A6:=a2-a3;
PARTLINE(火箭动力,A6>0,RGB(255,0,0),A6<0,RGB(0,255,0),1,RGB (0,0,255)),linethick4;

这个大智慧金点涨停分时指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。