通达信公式-笑傲江湖指标公式

09/02/2019

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);{选股设JC=10即可}
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA),COLORSTICK;
A:=IF(CROSS(0,DEA),1,0);

A1:=IF(DIFF<0 AND CROSS(DIFF,DEA),1,0);
SS:=IF(A,SUM(A1,0),0);
SSB:=HHV(SS,0);
SSS:=SUM(A1,0);
笑傲江湖:IF(SSS-SSB=2 AND SSS>REF(SSS,1),50,0),COLORWHITE;

这个通达信笑傲江湖指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。