通达信公式-主力控盘选股指标公式

01/21/2019

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
VAR2:=100*WINNER(CLOSE*0.95);
{STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,MACD,0,1,0),COLORFF00FF;}
紫柱:=VAR2>50 AND COST(85)<CLOSE AND 控盘>0;
LVZ:=控盘<REF(控盘,1) AND 控盘>0;
选股:紫柱 AND REF(紫柱,1)=0 AND LVZ=0 AND DYNAINFO(7)>0;

这个通达信主力控盘选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。