通达信公式-资金逆市进入选股指标公式

06/02/2019

YUWEI:=MA(CLOSE,1)-MA(CLOSE,6);
线上:=YUWEI>0;
线下:=YUWEI<0;
线下绿柱:=YUWEI<0 AND YUWEI<REF(YUWEI,1);
线下红柱:=YUWEI<0 AND YUWEI>REF(YUWEI,1);
资金买:=CROSS(YUWEI,0);
{上证资金额亿}
上证YUWEI:=MA("999999$CLOSE",1)-MA("999999$CLOSE",6);
上证线上:=上证YUWEI>0;
上证线下:=上证YUWEI<0;
上证线下绿柱:=上证YUWEI<0 AND 上证YUWEI<REF(上证YUWEI,1);
上证线下红柱:=上证YUWEI<0 AND 上证YUWEI>REF(上证YUWEI,1);
上证资金买:=CROSS(上证YUWEI,0);
资金逆市进入值:=COUNT(线上,8)-COUNT(上证线上,8);
资金逆市进入:资金逆市进入值>=4;

这个通达信资金逆市进入选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。